• r

    rp

    1 year ago
    And on the backend, only the node SDK has all those APIs mentioned in the spec link above
  • r

    rp

    1 year ago
    But we are working on supporting more tech stacks.
  • Unternoober

    Unternoober

    1 year ago
    @User I'm only looking at 2.5 which does not appear to have it, but do newer releases of core support TLS for incoming connections?
  • r

    rp

    1 year ago
    No yet 😦.. right now, you can achieve that by putting an nginx in front
  • r

    rp

    1 year ago
    Thanks!
  • ?

    user

    1 year ago
    How's React Native support for Supertokens?
  • r

    rp

    1 year ago
    we support RN for sessions only for core version <= 2.5.
  • ?

    user

    1 year ago
    Hi! How´s Flutter support for Supertokens?