https://supertokens.com/ logo
#general
Title
# general
r

rp

02/04/2022, 3:49 AM
Hey @stany your setup requires that supertokens be an OAuth 2.0 provider. Which we are not at the moment. That’s the only missing piece here unfortunately.