And please do specify if you want to upgrade it in...
# support-questions
r
And please do specify if you want to upgrade it in dev or prod env. Or both