https://supertokens.com/ logo
#support-questions
Title
# support-questions
f

fabiocan

03/30/2022, 3:16 PM
When try pip install "supertokens-fastapi==1.1.*" ERROR: Could not find a version that satisfies the requirement supertokens-fastapi==1.1.* (from versions: none) ERROR: No matching distribution found for supertokens-fastapi==1.1.*
4 Views