the flutter SDK is out of date and works with core...
# support-questions
r
the flutter SDK is out of date and works with core <= 2.5, and only for sessions. We need to update it to work with the latest core. When do you need it by? Also, we will only make it work with the session recipe for now.