https://supertokens.com/ logo
#support-questions
Title
# support-questions
r

rp

06/11/2021, 12:32 PM
Also, the fix is only applied to v5.1.1 and then >= 7.2.1. So in case you want to update to a later version of auth-react, you should keep this in mind.