``` "supertokens-auth-react": "supertokens/superto...
# support-questions
m
Copy code
"supertokens-auth-react": "supertokens/supertokens-auth-react#0.13",
"supertokens-node": "^5.0.1",