Which version of the frontend SDK are you using?
# support-questions
r
Which version of the frontend SDK are you using?